Connexion
Pseudo

Mot de passe



Mot de passe perdu ?

Pas encore membre ?
Inscrivez-vous !

Menu principal

Qui est en ligne ?
#14 invité(s)
#0 membre(s)
#5367: Membres enregistrés

Vous êtes Anonyme.
Inscrivez-vous maintenant !

Rendez-vous

/  Index des forums » Général » Questions techniques.

     ≡  Question pour les vidéos!!!


Nouveaux en premier Imbriqués 
 Imprimer le sujet 


§oceane # 17 ≡ Re: Question pour les vidéos!!!



oceane


184 posts depuis
le 22/2/2003


Citation :


pepette a écrit :
J'ai besoin d'aide svp...
Je vous explique brièvement : je me connecte depuis deux postes différents.
Avec l'un, aucun problème pour télécharger les fichiers vidéos et audio.
Mais je suis équipée depuis peu chez moi et quand j'essaie de télécherger, une fénêtre s'ouvre disnant : "Désolé, mais le fichier doit être téléchargé depuis le site et non une source externe" ou qqch comme ça...
Alors que je procède de la même manière...
Je suis pas une flèche en info, j'ai peut-être mal fait un truc, mais sincèrement je vois pas quoi... :-?

Merci de votr aide ;-)


C 'est bizzarre :-? ,j'ai voulu revoir qques vidéos ,aujourd'hui et tout comme Pépette ,ça me dit la mme chose,et pourtant avt je n'avais pas de problème de lecture, mais là je vois que la partie vidéo a été refaite par Pascal:bravo: , cela viendrait de là :-(
J'avoue que les ayant téléchargés , il y a longtps que je n'étais venue ds cette partie ,ms là j'ai eu envie de ls voir via le site et c impossible :-?
»19.07.05 - 19:17 Profil
 Imprimer le sujet 

   

Rechercher

Mots clés :    

[ Recherche avancée ]

Permissions

Vous ne pouvez pas créer un sujet.
Vous ne pouvez pas éditer les sujets.
Vous ne pouvez pas ajouter des sondages.
Vous ne pouvez pas attacher des fichiers.
Vous ne pouvez pas répondre aux sujets.
Vous ne pouvez pas supprimer.
Vous pouvez voter.
XML / RSS
- Page créée en 0.04 Secondes -